Language menu doesn't show INI but INNO



  • Hello,
    is this an error that INI is not listed under Language?
    I would assume that it is under Language > I > ini file beside INNO.

    Under Settings > Style Configurator… > are these languages:

    • HTML
    • ini file
    • InnoSetup
    • Java

    Note that ini file is lowercase.

    Best regards,
    Christian



  • Look for MS INI file in Languages menu.


Log in to reply