How can I check whether Notepad++ is using a version of the SciLexer.dll library that was modified by the CIA?


Log in to reply