Vertical Edge Shows in Printed Output



  • I had to change the color setting of the vertical edge so that I could see it more clearly. I am now noticing that, since I made the vertical edge a darker color, it now shows up on my printed output. This happens when I have the Print Setting set to “Black on White” as well as “No Background Color”. Is there anyway I can avoid this from happening other than going back to a lightly-colored vertical edge?

    NPP 7.3.3 32-bit on Win7.

    Thank you.


Log in to reply