Error XRMtools plugin



  • I have a new installed laptop and installed NP++ version 7.5.1
    After adding the XRMtools plugin when starting NP++ I get an error
    “The specified module could no be found. XRMTools.dll is not compatiblewith the current version of Notepad++”

    Other plugins don’t throw errors

    Can anybody help me out?


Log in to reply