changing the config.xml doesn't work



  • is it possible that “notepad++” ignores what is written in the modelconfig.xml file?
    I have change in this line: <GUIConfig name=“TabSetting” size=“4” replaceBySpace=“no” /> to replaceBySpace=“yes”
    but even after I save the file and open notepad++ again, in the GUI config, when I look at Settings -> Preferences -> Language menu/Tab settings, the box of “replace by space” in unchecked!

    why this is happening?

    thank you


Log in to reply