Cannot disable vertical scroll sync



  • Hi, I’m using 7.7.1 with the analysis plugin.
    It syncs scrolling in the main window with the results window, which is really stupid because it’s basically unusable and freezes for minutes at a time. I tried disabling vertical scroll sync and restarting, but it makes no difference. Surely there must be a way to disable this?

    The only information I can find is a thread about vertical scrolling and the compare plugin, which doesn’t help.



  • A picture is worth a thousand words.

    50712a4c-0098-4db5-9a2e-0466d01ebbbc-image.png

    Hint: Synchronize … ;-)


Log in to reply