Help with the Gmod lua lexer plugin



  • I cannot install the Gmod lua lexer plugin. Manual does not give results, but through the plugin manager it says that the version is not compatible with the plugin. The question is what version do you need to have Notepad ++ for the plugin to work?


Log in to reply