Tabs printing



  • How do I stop tabs from printing? (I’m using v7.8.2)

    Thanks



  • Let’s try this again (not able to edit my own posting).

    How do I stop the tab character from printing? (I’m using v7.8.2)

    Thanks



  • @Marty-Kay ,

    Do you mean you want the wide spacing caused by a tab 998c9948-6520-4e33-82bb-5127b934b70c-image.png to be collapsed to something narrower when printing? There’s no real way to do that, as far as I know.

    Or do you mean that you have View > Show Symbol > View White Space and TAB enabled, and when you print, you see the → placeholder f3a01f4f-4dbf-4e44-969e-2a6089bc2adb-image.png To disable that, the easiest way is to turn off View White Space and TAB before printing.


Log in to reply